IPB

Bem-vindo, visitante ( Entrar | Registrar )

> MOTOR DESLIGANDO SOZINHO, Motor apaga em reduzidas e marcha lenta
malamen
post Mar 23 2011, 08:59 AM
Post #1


Novato
*

Grupo: Members
Posts: 9
Registrado: 22-December 10
De: Blumenau - SC
Membro nº: 71,406



Olá pessoal.

Meu Xsara Picasso 2007 Automatique resolveu aprontar.
Há duas semanas houve uma chuva torrencial aqui em Blumenau, na hora que
eu estava voltando pra casa do trabalho. Passei por um ponto da estrada
que tinha muita água, passei devagar, acredito não ter encostado água no fundo do carro.
Pois bem, 3 minutos depois, na rua que entra pro condomínio que resido, o carro simplesmente morreu.
Fiquei quase 10 minutos parado tentando fazer ele pegar, até que consegui. Nenhuma mensagem
no painel foi mostrada, nenhuma luz ficou acesa, nada de anormal.
Na semana seguinte estava programado a revisão dos 75 mil km. Foi feita, mas havia esquecido
desse detalhe, de comentar com o mecânico, por não ter morrido mais na semana que se passou.
Busquei o carro da revisão, fui pra casa almoçar, e quando voltava pro trabalho, descendo uma ladeira,
o carro morreu. Mas logo pegou. No trânsito, parado numa sinaleira, aconteceu novamente.
E hoje de manhã, vindo pro trabalho, aconteceu de novo. Já informei o mecâncio.
O que foi feito na revisão:
Limpeza TBI, limpeza bicos, troca de cilindros de freios traseiros, sangria do sistema de freio,
troca do óleo do motor, filtro de óleo, filtro do ar condicionado, filtro de combustível, higienização do ar,
bomba d'água, anel de vedação do cárter, anticongelante. Sistema eletrônico não foi mechido nada.
Alguém sabe o que pode ser esse apagão do nada do motor?
User is offlineProfile CardPM
Go to the top of the page
+Quote Post

Posts neste tópico


Reply to this topicStart new topic
1 usuário(s) está(ão) lendo este tópico (1 visitantes e 0 usuários anônimos)
0 membros:

 

Modos de Exibição: Mudar para: Padrão · Mudar para: Linear+ · Outline


Versão Simples Horário: 22nd October 2014 - 01:44 AM