Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

Problemas no Ar-condicionado C4 THP

dcarvalho
Sem Habilitação
Mensagens: 2
Registrado em: Sáb Set 15, 2018 9:08 pm
Modelos Citroën: C4 Lounge THP Exclusive 2014

Problemas no Ar-condicionado C4 THP

Mensagem #1 por dcarvalho » Sáb Set 15, 2018 9:36 pm

Boa noite,

Tenho um C4 THP 14/14, e venho sofrendo com falhas no sistema de ar-condicionado.

O ar-condicionado está funcionando de forma intermitente. Normalmente quando ligo o carro , funciona normalmente, porém após um certo tempo dirigindo, o ar para de climatizar ( "gelar" ) , mas o ventilador continua funcionando. Quando isso acontece, eu coloco o cambio no modo manual, reduzo para a segunda ou primeira marcha, e acelero , "esticando" o RPM até 4 ou 5 mil....fazendo isso o ar-condicionado volta ao normal....

Ja levei para a concessionaria(quando estava na garantia) , e para algumas oficinas especializadas e ninguém consegue me dar um diagnóstico.

Alguém poderia me ajudar ?

PS: não sei a marca do sistema de ar



Avatar do usuário
Munhoz
Zumbi
Mensagens: 2424
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

Problemas no Ar-condicionado C4 THP

Mensagem #2 por Munhoz » Seg Set 17, 2018 2:34 pm

é normal o compressor do ar desacoplar de tempos em tempos. Qual a frequência que isso acontece?
dcarvalho
Sem Habilitação
Mensagens: 2
Registrado em: Sáb Set 15, 2018 9:08 pm
Modelos Citroën: C4 Lounge THP Exclusive 2014

Problemas no Ar-condicionado C4 THP

Mensagem #3 por dcarvalho » Qua Set 19, 2018 11:09 pm

Toda vez que dirijo o carro.....acredito que de 15 em 15 minutos de funcionamento, muito frequente mesmo.
Avatar do usuário
gjvialta
Muito Curioso
Mensagens: 473
Registrado em: Dom Set 29, 2013 4:57 pm
Nome: gjvialta
Localização: Campinas - SP
Modelos Citroën: C4 Picasso Exc 2.0 16v 2012
Contato:

Problemas no Ar-condicionado C4 THP

Mensagem #4 por gjvialta » Sex Out 05, 2018 2:22 pm

Olá! Seu sistema de ar condicionado pode estar desarmando por alguns possíveis problemas:

1- Já verificou se possui a quantidade certa de freon no sistema? Se estiver acima ou abaixo não funciona!

2- Já verificou se o sensor de temperatura do sistema de ar condiconado está funcionando corretamente?

3- Se estiver com umidade no sistema também não funciona!

4- Se estiver com filtro secador entupido também não funciona bem!

É preciso ir a uma assistência técnica que entenda de sistemda ar condicionado veicular e verificar isso. Se já verificou, então precisamos de mais informações para ajudar.

Att,

dcarvalho escreveu:Boa noite,

Tenho um C4 THP 14/14, e venho sofrendo com falhas no sistema de ar-condicionado.

O ar-condicionado está funcionando de forma intermitente. Normalmente quando ligo o carro , funciona normalmente, porém após um certo tempo dirigindo, o ar para de climatizar ( "gelar" ) , mas o ventilador continua funcionando. Quando isso acontece, eu coloco o cambio no modo manual, reduzo para a segunda ou primeira marcha, e acelero , "esticando" o RPM até 4 ou 5 mil....fazendo isso o ar-condicionado volta ao normal....

Ja levei para a concessionaria(quando estava na garantia) , e para algumas oficinas especializadas e ninguém consegue me dar um diagnóstico.

Alguém poderia me ajudar ?

PS: não sei a marca do sistema de ar
Avatar do usuário
carlos.fernando
Sem Habilitação
Mensagens: 14
Registrado em: Dom Jun 18, 2017 6:14 pm
Nome: Fernando
Localização: São Paulo/SP
Modelos Citroën: C4 Lounge 1.6 THP Exclusive 2013

Problemas no Ar-condicionado C4 THP

Mensagem #5 por carlos.fernando » Dom Out 07, 2018 1:10 pm

Amigo, bom dia.

Já vi alguns problemas assim ocorrerem com carros, máquinas, etc., pelo seguinte motivo:

Em funcionamento normal, ao ligar o ar condicionado, o compressor é acionado, o gás é pressurizado internamente, passa pelo evaporador, gela o sistema, e o condensador (com a hélice do ventilador) faz a troca de temperatura externa, diminuindo a pressão do sistema.
Quando o ar está pressurizado, dentro de um valor padrão, ao passar pelo evaporador, ele resfria o ar internamente.
Em paralelo, o pressostato mede a pressão interna desse gás, ligando o compressor quando a pressão baixa, e desligando o compressor quando a pressão aumenta.

Muitas pessoas acham, porém, que quanto mais gás refrigerante no sistema do ar condicionado, mais ele vai gelar.
E isso é o engano:

Quando há gás demais no sistema, ao aumentar a pressão e gelar o sistema, o gás passa da pressão padrão, o pressostato entende essa alta pressão e desarma o compressor para reduzir a pressão e proteger o sistema.
O compressor fica desligado até a pressão baixar, o pressostato entender isso e acionar de novo.
Porém, com muito gás, demora mais tempo para baixar a pressão, portanto, para o sistema voltar a circular e o ar gelar novamente.

Ao acelerar a hélice do ventilador, o sistema está fazendo com que essa pressão caia mais rapidamente.

Confirme a pressão do gás no sistema.
Só não seu dizer qual o valor de carga de gás padrão do seu carro.

Abraços.
Fernando

dcarvalho escreveu:Boa noite,

Tenho um C4 THP 14/14, e venho sofrendo com falhas no sistema de ar-condicionado.

O ar-condicionado está funcionando de forma intermitente. Normalmente quando ligo o carro , funciona normalmente, porém após um certo tempo dirigindo, o ar para de climatizar ( "gelar" ) , mas o ventilador continua funcionando. Quando isso acontece, eu coloco o cambio no modo manual, reduzo para a segunda ou primeira marcha, e acelero , "esticando" o RPM até 4 ou 5 mil....fazendo isso o ar-condicionado volta ao normal....

Ja levei para a concessionaria(quando estava na garantia) , e para algumas oficinas especializadas e ninguém consegue me dar um diagnóstico.

Alguém poderia me ajudar ?

PS: não sei a marca do sistema de ar


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “C4 (VTR, Hatch, Pallas, Lounge)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 0 visitante