Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

C3 1.4 2011/2012 AR Condicionado Não Liga X "SuperAquecimento"

Avatar do usuário
Kako-CFR
Sem Habilitação
Mensagens: 29
Registrado em: Sáb Dez 22, 2018 12:55 pm
Nome: Cesar
Localização: São Paulo
Modelos Citroën: C3 ExcL 1.4 FleX 8V 2011/2012

C3 1.4 2011/2012 AR Condicionado Não Liga X "SuperAquecimento"

Mensagem #1 por Kako-CFR » Seg Dez 24, 2018 10:46 am

Bom Dia à Todos,

Tenho um C3 Excl 1.4 Flex 8V 2011/2012

De uns tempos para cá, o AR Condicionado Liga Quando Quer... OBs.: AR Condicionado Digital
Suspeitei daquele Sensor "Bitron" dentro do Painel, removi, fiz uns Testes e percebi que sem ele, o AR liga SEMPRE que dá Partida então limpei, reinstalei e ficou Joinha.
Mas, passado alguns meses, o AR volta a não ligar quando Eu Quero e sim, Quando "Ele" acha que deve, rsrsrs.

Até que, esses Dias o Carro SuperAqueceu (o meu nunca esquentou fácil) na hora parei o carro e chamei o Guincho.
Notei que a Ventoinha não estava Acionando!!! (nem com o AR e nem c/ o AR ligado não aciona, seja qual for a Temperatura, seja qual for a condição [c/ ou s/ AR])

Tenho um MEDO lascado de MeXânico!!! (Eu Sou MeXânico, rsrsrs, mas Eu, sou Curioso... mexo nas minhas coisas! É diferente de você procurar um Profissa e ele não saber o que está fazendo/falando do MEU CARRO [para isso tenho Eu Tenho Eu Mesmo, rs, e não Cobro um Absurdo, rs])

Então,
Li muita coisa aqui no Fórum, recolhi idéias e dicas e fui À Luta. Testei Fusíveis (TODOS; no CockPit, "no Motor", os MaXi), Testei o Sensor de Temperatura (aquele do Difusor/Termostático, Medi e Testei), Testei o "Bitron", rs...

Bom,
Fucei muito... então me cansei e Comecei a Recolher minhas Ferramentas quando (com o Motor ligado para esquentar) de Curioso que sou, eu resolvi dar um "empurrãozinho" (com cuidado) na Ventoinha... e não é que ela começou a Funcionar? o.O
na Velocidade 1 e então fui lá no Carro (o AR que não estava ligado) e Liguei o AR e o bendito Ligou! Velocidade 2 na Ventoinha!!!
Desliguei o Carro. Esperei alguns Minutos. Liguei novamente e esperei esquentar... nada... então fui dar outro impulso na Ventoinha e nada... liguei o AR e nada... então c/ o AR Ligado (mas não estava funcionando) fui dar o impulso na Ventoinha novamente e VOIA-LÁ! Ligou! Velocidade 1 e depois, foi para a Velocidade 2.
Enfim, repeti esses Testes Várias vezes: Desligava, Esperava, Ligava, C/ AR, S/ AR, C/ "Impulso" (na Ventoinha), S/ "Impulso"...

Video em MP4 131MB
Video em MP4 28MB

Conclusão;
Parece, que o Defeito está no Motor da Ventoinha... AR Liga, Ventoinha não Liga... Motor demora esquentar, e quando esquenta, Ventoinha não liga... quando eu dou um "empurrão" na Ventoinha, ela Liga somente na Condição do AR estar Ligado... senão, ela não Liga... porém, depois de "centenas de Testes", a Ventoinha começou a Ligar (desde QUE, dando um empurrão) independentemente do AR estar ou não Ligado...

Caros Colegas,
Me Ajudem? rsrsrs

(Mecânicos, por favor, não me levem a Mau e nem a Mal, rsrsrs, vocês sabem que as pessoas são diferentes e não estou generalizando, rsrsrs, sou Técnico em Telecom e Informática, e asseguro que na minha área é LOTADA de picaretas, rs)


:soco: Hoje sou Eu. Amanhã poderá ser Você
:dislike: Não tiro Dúvidas por Mensagem Privada, e-Mail, etc
:like: ESPALHE CONHECIMENTO! Como? USE O FÓRUM !
:dislike: MP, e-Mail e etc, SÓ AJUDA 1 PESSOA...
:like: "Aqui Recebo, Aqui Transmito"

Avatar do usuário
Munhoz
Zumbi
Mensagens: 2469
Registrado em: Qua Jun 03, 2009 5:09 pm
Nome: Vitor Munhoz
Localização: São Paulo
Modelos Citroën: Xsara VTS
Contato:

C3 1.4 2011/2012 AR Condicionado Não Liga X "SuperAquecimento"

Mensagem #2 por Munhoz » Seg Dez 24, 2018 12:29 pm

Essa dela funcionar com um empurrão é o motor fraco.
Leva pra recondicionar ele. Trocar as escovas, o enrolamento se for o caso, lubrificar etc..
Avatar do usuário
Kako-CFR
Sem Habilitação
Mensagens: 29
Registrado em: Sáb Dez 22, 2018 12:55 pm
Nome: Cesar
Localização: São Paulo
Modelos Citroën: C3 ExcL 1.4 FleX 8V 2011/2012

C3 1.4 2011/2012 AR Condicionado Não Liga X "SuperAquecimento"

Mensagem #3 por Kako-CFR » Ter Dez 25, 2018 1:23 pm

Munhoz,

Também acho isso... Estou com isso FiXo na minha Cabeça! Mas quis perguntar aqui porque, como Citroen é "diferentão" (ao menos o que os preconceituosos nos passam, rs) então às vezes o óbvio não é tão óbvio, rs.

Lembrei do Motor de Arranque do meu KA, ano 2005, que troquei as Escovas Ano passado e ficou como se fosse 0Km!

Eu mesmo Quero trocar as Escovas/Carvão ou o Motor da Ventoinha, problema é que Moro em AP e ante-ontem que eu fiz todos esses testes na garagem da minha sogra. Enquanto me programo outra "visita" à minha sogra, eu aproveito e re-estudo as possibilidades e dicas.

Vou Postando os Próximos Passos até o Final.

Agradecido.
:soco: Hoje sou Eu. Amanhã poderá ser Você
:dislike: Não tiro Dúvidas por Mensagem Privada, e-Mail, etc
:like: ESPALHE CONHECIMENTO! Como? USE O FÓRUM !
:dislike: MP, e-Mail e etc, SÓ AJUDA 1 PESSOA...
:like: "Aqui Recebo, Aqui Transmito"
Avatar do usuário
Kako-CFR
Sem Habilitação
Mensagens: 29
Registrado em: Sáb Dez 22, 2018 12:55 pm
Nome: Cesar
Localização: São Paulo
Modelos Citroën: C3 ExcL 1.4 FleX 8V 2011/2012

C3 1.4 2011/2012 AR Condicionado Não Liga X "SuperAquecimento"

Mensagem #4 por Kako-CFR » Qui Dez 27, 2018 11:46 am

Bom Dia,

Pesquisei Bastante (Lojas/Oficinas) atrás do Motor da Ventoinha.
Hoje, eu finalmente comprei um Motor da Ventoinha à base de troca. "Novo". Segundo o cara, ele compra o Conjunto Completo da Seguradora então, segundo ele, o que ele Retirou está Zerado.

Enfim,
Troquei tem +/- 2hs atrás, o Clima ficou BEM mais fresco, o CalorZão foi embora... rs... Agora vou testar no Dia-a-Dia e posto se ficou Bom mesmo.

Aparentemente, o Defeito do "AR Liga Quando Quer X SuperAquecimento do Motor/Radiador" era esse mesmo; somente o MotorZinho da Ventoinha... deixei o motor ligado com o carro parado até ele esquentar e a Ventoinha ligou na Velocidade 1 sem ter que dar um peteleco/empurrãozinho nela.
Vou Rodar uns Dias pra ter certeza e aí posto se definitivamente Resolveu de Fato.
:soco: Hoje sou Eu. Amanhã poderá ser Você
:dislike: Não tiro Dúvidas por Mensagem Privada, e-Mail, etc
:like: ESPALHE CONHECIMENTO! Como? USE O FÓRUM !
:dislike: MP, e-Mail e etc, SÓ AJUDA 1 PESSOA...
:like: "Aqui Recebo, Aqui Transmito"
Avatar do usuário
Kako-CFR
Sem Habilitação
Mensagens: 29
Registrado em: Sáb Dez 22, 2018 12:55 pm
Nome: Cesar
Localização: São Paulo
Modelos Citroën: C3 ExcL 1.4 FleX 8V 2011/2012

C3 1.4 2011/2012 AR Condicionado Não Liga X "SuperAquecimento"

Mensagem #5 por Kako-CFR » Ter Jan 08, 2019 2:06 pm

Boa Tarde Pessoal,

Depois da Troca do Motor da Ventoinha do Radiador (27-12-2018) estava Rodando perfeitamente sem nenhuma pane.
Acontece que, Ontem (calor do inferno) e Hoje, o AR não quer ligar...

Ontem, o AR ligou sozinho (modo Auto) assim que liguei o Carro (meu AR é Digital). Fez o "TeC" do Compressor, depois desligou e só... nada fez ele ligar novamente... fiquei rodando por uns 40 min +/- e Nada...
Então eu resolvi Retirar o "BITRON 52513D" e depois que liguei o carro eu ouvi o "TeC" do Compressor e daí em diante o AR ficou Bom!

Hoje, Exatamente AGORA (muito calor, um inferno) fui sair com o Carro, dei a partida, naturalmente ele ligou o AR sozinho (em modo Auto), fez o "TeC" do Compressor, depois parou e NADA mais, igualmente a ontem, o Compressor Liga mas logo em seguida Desliga e nada de AR... permanece desde ontem SEM o "BITRON 52513D" mas diferente de ontem, o AR não quer ligar...

Alguem pode me dar Alguma Luz/Dica ? Obrigado.
:soco: Hoje sou Eu. Amanhã poderá ser Você
:dislike: Não tiro Dúvidas por Mensagem Privada, e-Mail, etc
:like: ESPALHE CONHECIMENTO! Como? USE O FÓRUM !
:dislike: MP, e-Mail e etc, SÓ AJUDA 1 PESSOA...
:like: "Aqui Recebo, Aqui Transmito"
Avatar do usuário
paulo.silva
Habilitado
Mensagens: 140
Registrado em: Qui Abr 21, 2016 1:51 am
Nome: paulo
Localização: ararangua
Modelos Citroën: c5 exc 3.0 v6 ano 02 mod 03 a3 turbo ano 99
Contato:

C3 1.4 2011/2012 AR Condicionado Não Liga X "SuperAquecimento"

Mensagem #6 por paulo.silva » Ter Jan 08, 2019 6:38 pm

testa ou troca o sensor da pressao na linha do ar no meu c5 fica no lado direito do radiador pode estar alterado!!
Avatar do usuário
paulo.silva
Habilitado
Mensagens: 140
Registrado em: Qui Abr 21, 2016 1:51 am
Nome: paulo
Localização: ararangua
Modelos Citroën: c5 exc 3.0 v6 ano 02 mod 03 a3 turbo ano 99
Contato:

C3 1.4 2011/2012 AR Condicionado Não Liga X "SuperAquecimento"

Mensagem #7 por paulo.silva » Ter Jan 08, 2019 6:40 pm

fazer os testes tem que ter um multímetro, pra trocar vai ter que repor o gaz eu acho!!
Avatar do usuário
Kako-CFR
Sem Habilitação
Mensagens: 29
Registrado em: Sáb Dez 22, 2018 12:55 pm
Nome: Cesar
Localização: São Paulo
Modelos Citroën: C3 ExcL 1.4 FleX 8V 2011/2012

C3 1.4 2011/2012 AR Condicionado Não Liga X "SuperAquecimento"

Mensagem #8 por Kako-CFR » Qua Jan 09, 2019 8:59 am

paulo.silva escreveu:testa ou troca o sensor da pressao na linha do ar no meu c5 fica no lado direito do radiador pode estar alterado!!

Legal Paulo! Valeu!
Faz sentido... Vou ver isso aí hoje mesmo!
Sim, tenho o MultíMetro, são 2 Testes né? Continuidade e Resistência?

Ontem levei ele em uma oficininha de AR que tem aqui perto (oficininha Lotada!). Fiquei na Fila esperando minha vez, rs,
Aí ele colocou aos apetrechos ("Relógios") na Saída/Entrada do AR, pediu para Eu ligar o Carro e Ligar o AR... e, ACREDITE, o FDP do AR LIGOU na frente dele!!!
Enfim, ele mediu a Pressão e disse que está muito boa... que teria que deixar o carro lá para ele ver melhor. Mas eu sou CHATO, não vi Scanner lá, estou com medo d'ele ficar nas tentativas (isso eu mesmo faço, rs).
:soco: Hoje sou Eu. Amanhã poderá ser Você
:dislike: Não tiro Dúvidas por Mensagem Privada, e-Mail, etc
:like: ESPALHE CONHECIMENTO! Como? USE O FÓRUM !
:dislike: MP, e-Mail e etc, SÓ AJUDA 1 PESSOA...
:like: "Aqui Recebo, Aqui Transmito"
Rodizzi
Sem Habilitação
Mensagens: 7
Registrado em: Sex Mai 18, 2018 8:49 pm
Modelos Citroën: C3 2012 1.4

C3 1.4 2011/2012 AR Condicionado Não Liga X "SuperAquecimento"

Mensagem #9 por Rodizzi » Qua Jan 09, 2019 1:24 pm

O meu aconteceu o seguinte no domingo, voltando do sítio, estrada de terra de boa, só na primeira, subiu 1 ponto a mais da temperatura achei estranho e depois voltou.
Peguei estrada de boa ar condicionado funcionando, temperatura no meio tudo certo.
Ontem no trânsito o carro começou a esquentar e subiu 1 ponto 2 pontos parei o carro.
Tinha água no bujão não fervia.
Liguei o carro abaixou a temperatura mas não tudo, liguei o ar condicionado quente, e a ventoinha do radiador não aciona, nem.com ar nem sem ar..
Ontem tirei a resistência aparentemente normal, nada queimado. Não consegui testar a ventoinha
Ontem a noite testava com a resistência fora ela não esquenta (acho que deveria não sei dizer)

Consigo andar com o carro, mas em trânsito preciso ficar de olho na temperatura pra não ferver
Avatar do usuário
Kako-CFR
Sem Habilitação
Mensagens: 29
Registrado em: Sáb Dez 22, 2018 12:55 pm
Nome: Cesar
Localização: São Paulo
Modelos Citroën: C3 ExcL 1.4 FleX 8V 2011/2012

C3 1.4 2011/2012 AR Condicionado Não Liga X "SuperAquecimento"

Mensagem #10 por Kako-CFR » Qui Jan 10, 2019 11:05 am

Rodizzi

Verifique os Fusíveis "de fora" (debaixo do Capô do Motor, debaixo os Fusíveis ficam os Fusíveis MaXi, testa todos eles e aproveita e verifique se não tem nenhum derretido)

Verifique também o Sensor de Temperatura (Teste de Continuidade e Resistência).

Mas, logo de cara tem um Teste "simplão" para você fazer;
com muito cuidado !!! com muito cuidado !!! Com cuidado, rs, você liga e espera o carro esquentar e dá um "peteleco" (empurrâozinho à toa) na Hélice da Ventoinha (COM MUITO CUIDADO PARA NÃO CORTAR/DECEPAR O DEDO!!! USE UMA CHAVE DE FENDA!!! NÃO VÁ ENFIAR O DEDO LÁ HEIN!!! rsrsrs)

Se a Ventoinha começar a Girar, aí é Defeito no Motor da Ventoinha... MAS, isso não descarta possíveis defeitos nos demais componentes... quando a Ventoinha estiver girando, ligue o AR e espere pelo "TeC" do Compressor do AR e veja se após alguns segundinhos Aciona o 2o. Estágio da Velocidade da Ventoinha.
:soco: Hoje sou Eu. Amanhã poderá ser Você
:dislike: Não tiro Dúvidas por Mensagem Privada, e-Mail, etc
:like: ESPALHE CONHECIMENTO! Como? USE O FÓRUM !
:dislike: MP, e-Mail e etc, SÓ AJUDA 1 PESSOA...
:like: "Aqui Recebo, Aqui Transmito"
Avatar do usuário
Kako-CFR
Sem Habilitação
Mensagens: 29
Registrado em: Sáb Dez 22, 2018 12:55 pm
Nome: Cesar
Localização: São Paulo
Modelos Citroën: C3 ExcL 1.4 FleX 8V 2011/2012

C3 1.4 2011/2012 AR Condicionado Não Liga X "SuperAquecimento"

Mensagem #11 por Kako-CFR » Seg Mar 11, 2019 12:52 am

Bom Dia,

Vim agradecer a ajuda que tive aqui e postar a Solução do meu Problema,
Após ver a dica do carlos.fernando no tópico viewtopic.php?p=48158#p48158
Eu aliviei um pouquinho a pressão do AR e Eureca! Está estável até hoje!

Já fazem 2 meses que não tenho nenhum tipo de problema! Tinha pressão demais no Sistema... rsrsrs
:soco: Hoje sou Eu. Amanhã poderá ser Você
:dislike: Não tiro Dúvidas por Mensagem Privada, e-Mail, etc
:like: ESPALHE CONHECIMENTO! Como? USE O FÓRUM !
:dislike: MP, e-Mail e etc, SÓ AJUDA 1 PESSOA...
:like: "Aqui Recebo, Aqui Transmito"
Avatar do usuário
gabriel_mupe
Muito Curioso
Mensagens: 477
Registrado em: Seg Out 21, 2013 5:38 pm
Nome: Gabriel Munhoz
Modelos Citroën: Xantia Activa V6

C3 1.4 2011/2012 AR Condicionado Não Liga X "SuperAquecimento"

Mensagem #12 por gabriel_mupe » Seg Mar 11, 2019 7:28 pm

Bom que resolveu! :vg:
Instagram
Imagem

Garagem atual:
-Xantia Activa V6 99'

Garagem anterior:
-Peugeot 205 97'
-Peugeot 406 Familiale 00'
Avatar do usuário
Kako-CFR
Sem Habilitação
Mensagens: 29
Registrado em: Sáb Dez 22, 2018 12:55 pm
Nome: Cesar
Localização: São Paulo
Modelos Citroën: C3 ExcL 1.4 FleX 8V 2011/2012

C3 1.4 2011/2012 AR Condicionado Não Liga X "SuperAquecimento"

Mensagem #13 por Kako-CFR » Ter Mar 19, 2019 1:26 am

gabriel_mupe, eu usei essa Dica de Ouro aqui;

viewtopic.php?p=48158#p48158

:vg:

:tools: quem diria... rsrsrs
:soco: Hoje sou Eu. Amanhã poderá ser Você
:dislike: Não tiro Dúvidas por Mensagem Privada, e-Mail, etc
:like: ESPALHE CONHECIMENTO! Como? USE O FÓRUM !
:dislike: MP, e-Mail e etc, SÓ AJUDA 1 PESSOA...
:like: "Aqui Recebo, Aqui Transmito"


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “C3 (Picasso, Pluriel, AirCross)”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes