Caros usuários e visitantes

Bem vindo ao novo Fórum Citroën Clube!

Visitantes, qualquer problema com cadastro ou ativação, por favor nos envie um email para registro@ccdob.com.br.

Usuários antigos, se é seu primeiro acesso na nova versão de fórum, será necessário que você redefina sua senha. Basta tentar fazer o seu login, em seguida clicar em "Esqueci a Senha" e seguir os passos para redefinição de sua senha.

Não pudemos reaproveitar os nomes de exibição de cada usuário. Sendo assim, seu próprio usuário de login será o mesmo a ser exibido nas postagens. Caso queira alterar seu nome de usuário, clique aqui e faça a solicitação.

Grato, a Administração.

C5 sensor pneus!

flmuller
Sem Habilitação
Mensagens: 1
Registrado em: Dom Jan 13, 2019 6:31 pm
Modelos Citroën: C5 Tourer 2011/2011 2.0

C5 sensor pneus!

Mensagem #1 por flmuller » Dom Jan 13, 2019 6:47 pm

Boa noite caros colegas!
Sou novo aqui e ja procurei algo a respeito do sensor dos pneus!
Tenho um C5 Tourer 2011 2.0 e hoje do nada apareceu a mensagem de Service no painel indicando pneu dianteiro direto com baixa pressão, porém fiz a calibragem e estava com 35 lb, desliguei o carro em casa! Ao sair apareceu a mensagem STOP pneu esquerdo traseiro furado, fiz a medição e também está com a mesma calibragem 35 lb!
Alguém sabe o que pode ser? Ou se tem como resetar/recalibrar o sistema? Ou ainda é problema nos sensores?
Grato
Fabio Muller



Avatar do usuário
gabriel_mupe
Muito Curioso
Mensagens: 477
Registrado em: Seg Out 21, 2013 5:38 pm
Nome: Gabriel Munhoz
Modelos Citroën: Xantia Activa V6

C5 sensor pneus!

Mensagem #2 por gabriel_mupe » Qua Jan 16, 2019 8:29 pm

Acredito que os sensores tenham uma bateria interna, provavelmente deve ser o seu caso
Instagram
Imagem

Garagem atual:
-Xantia Activa V6 99'

Garagem anterior:
-Peugeot 205 97'
-Peugeot 406 Familiale 00'
Avatar do usuário
Dudu Batera
Sem Habilitação
Mensagens: 1
Registrado em: Sáb Mar 31, 2018 1:14 pm
Modelos Citroën: C5 Tourer

C5 sensor pneus!

Mensagem #3 por Dudu Batera » Sáb Jan 26, 2019 8:54 pm

Caraca muleque, no meu foi o mesmo caso e tenho o mesmo carro :o que coincidência a mesma roda e tals .... Pois bem no meu caso também achei vídeos falando de baterias e tals mas pra mim foi mais rápido e barato resolver, levei no meu mecânico de confiança e ele resetou o sistema reconfigurou e por fim descobrimos que a roda traseira direita estava rachada, gastei R$50,00 pra reconfigurar e mais R$ 50,00 pra soldar e ficou susse ...
Imagem.

Imagem.

Imagem


Pra mim resolveu tudo assim :)


  • Tópicos Similares
    Respostas
    Exibições
    Última mensagem

Voltar para “C5 e C6”

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes